<!DOCTYPE html>
<html lang="en-US">

<head>
    <title>Ponedjeljak s bučicama: Pregib, čučanj i potisak &#8211; Ultrafit &#8211; By Renata Sopek</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RBoMSVjpoP5w3AYnhGwJC4xE-Tyvz2oM063UA2_KG7I" />
		<script type="text/javascript">
		var ajaxurl = 'http://ultrafit.net.hr/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ultrafit - By Renata Sopek &raquo; Feed" href="http://ultrafit.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultrafit - By Renata Sopek &raquo; Comments Feed" href="http://ultrafit.net.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ultrafit - By Renata Sopek &raquo; Ponedjeljak s bučicama: Pregib, čučanj i potisak Comments Feed" href="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultrafit.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://ultrafit.net.hr/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='http://ultrafit.net.hr/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ultrafit.net.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://ultrafit.net.hr/wp-content/themes/ultrafit/js/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ultrafit.net.hr/wp-content/themes/ultrafit/js/slick-theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nethr-videojs-css'  href='http://vjs.zencdn.net/5.8.8/video-js.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='uf-style-css'  href='http://ultrafit.net.hr/wp-content/themes/ultrafit/style.css?ver=20160824' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultrafit.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://ultrafit.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://vjs.zencdn.net/5.8.8/video.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://ultrafit.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultrafit.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultrafit.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Utorak na strunjači: Sklek i dijagnoalni climber' href='http://ultrafit.net.hr/complex-sklek-i-dijagonalni-climber/' />
<link rel='next' title='Zaigrajte se s rekvizitima i učinite trening zanimljivijim' href='http://ultrafit.net.hr/zaigrajte-se-s-rekvizitima-i-ucinite-trening-zanimljivijim/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/" />
<link rel='shortlink' href='http://wp.me/p8uoU2-2w' />
<link rel="alternate" type="application/json+oembed" href="http://ultrafit.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultrafit.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F&#038;format=xml" />
	<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
	<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'dwBKiIN3h9JaHgwnD6Ykm8Q6LSoKpYMuOG9KmAQUKIH.M7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
	</script>

	<script type="text/javascript" >
		/* <![CDATA[ */
        (function() {
            var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src='http://test-script.dotmetrics.net/door.js?id=208';
            h.appendChild(s);
        }());
		/* ]]> */
	</script>

	<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-56863111-1', 'auto');
        ga('create', 'UA-30375875-1', 'auto', {'name': 'oldTracker'});
        ga('send', 'pageview');
        ga('oldTracker.send', 'pageview');
	</script>
	<script async src='https://www.google-analytics.com/analytics.js'></script>
	<link rel="icon" href="http://ultrafit.net.hr/wp-content/uploads/2017/03/cropped-ultrafit-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ultrafit.net.hr/wp-content/uploads/2017/03/cropped-ultrafit-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ultrafit.net.hr/wp-content/uploads/2017/03/cropped-ultrafit-180x180.png" />
<meta name="msapplication-TileImage" content="http://ultrafit.net.hr/wp-content/uploads/2017/03/cropped-ultrafit-270x270.png" />
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">
</head>

<body class="post-template-default single single-post postid-156 single-format-video">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1383786971938581&version=v2.3";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
    
<header>
    <div class="top-header">
        <div class="container">
            <div class="logo">
                <a href="http://ultrafit.net.hr">
                    <img src="http://ultrafit.net.hr/wp-content/themes/ultrafit/img/ultrafit_logo.svg" width="215"/>
                </a>
            </div>
            <div class="small-nav">
                <div class="menu-gornji-izbornik-container"><ul id="menu-gornji-izbornik" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://ultrafit.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://ultrafit.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://ultrafit.net.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://ultrafit.net.hr/o-meni/">O meni</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://ultrafit.net.hr/kontakt/">Kontakt</a></li>
</ul></div>            </div>
            <div class="renata-1">
                <img src="http://ultrafit.net.hr/wp-content/themes/ultrafit/img/renata_03.png" width="130"/>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://ultrafit.net.hr/category/ultraflash/">Ultraflash</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="http://ultrafit.net.hr/category/budi-fit/">Budi fit</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://ultrafit.net.hr/category/fitfoodie/">Fitfoodie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://ultrafit.net.hr/category/beuaty-spot/">Beauty spot</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://ultrafit.net.hr/category/renata-tips/">Tips by Renata</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://ultrafit.net.hr/category/aktivna-hrvatska/">Aktivna Hrvatska</a></li>
</ul></div>            <div class="social-navigation">
                <div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="https://www.facebook.com/ultrafitbyrenatasopek/"><span>Facebook</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" href="https://www.instagram.com/renatasopek/"><span>Instagram</span></a></li>
</ul></div>            </div>
        </div>
    </nav>

</header>

<div class="main-container">
    <div class="container">


    <div class="page-container cf">

        <div class="main-content single-page cf">
                                
                    <div class="titles">
                        <div class="overtitle">
                            <i class="fa fa-play"></i> Budi fit                        </div>
                        <div class="title">
                            Ponedjeljak s bučicama: Pregib, čučanj i potisak                        </div>
                    </div>
                    <div class="article-meta">
                    <span class="author">Autor: <a href="http://ultrafit.net.hr/author/ultrafit/" title="Posts by Ultrafit" class="author url fn" rel="author">Ultrafit</a></span> |
                        <span class="time">Objavljeno: 22. February 2017. 14:29</span>
                    </div>
                    <div class="signle-share">

    <div class="comments">
        <i class="fa fa-comment"></i>
        <span class="fb-comments-count" data-href="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/">0</span>
    </div>

    <div class="shares">
        <span class="num fb-share-count" data-href="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/">0</span>
        <span>dijeljenja</span>
    </div>

    <div class="facebook">
        <a href="https://www.facebook.com/dialog/share?app_id=103100136402693&display=popup&href=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F&redirect_uri=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F" target="_blank" class="fb fb-share" data-social-network="Facebook" data-social-action="share" data-social-target="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/"><i class="fa fa-facebook"></i></a>
        <a class="fb-save-fake"><i class="fa fa-bookmark"></i></a>
        <div class="fb-save"
             data-uri="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/">
        </div>
    </div>

    <div class="twitter">
        <a href="https://twitter.com/intent/tweet?counturl=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F&text=Ponedjeljak+s+bu%C4%8Dicama%3A+Pregib%2C+%C4%8Du%C4%8Danj+i+potisak&url=http%3A%2F%2Fultrafit.net.hr%2Fcomplex-sa-bucicama-pregib-cucanj-potisak%2F&via=Ultrafit" target="_blank" class="tw" data-social-network="Twitter" data-social-target="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/" data-social-action="tweet"><i class="fa fa-twitter"></i></a>
    </div>

    <div class="linkedin">
        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/&title=Ponedjeljak s bučicama: Pregib, čučanj i potisak&summary=Svaki dan ću vam otkriti jednu vježbu. Ovog tjedna krećemo s jednim kompleksom, kako bih nam malo otežala, ali&source="><i class="fa fa-linkedin"></i></a>
    </div>

    <div class="mail">
        <a href="mailto:?Subject=Pogledaj ovaj članak sa Žena Net&body:http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/"><i class="fa fa-envelope"></i></a>
    </div>

</div>                    <div class="content">
                        <p>    <video id="v-DvtmFpBe" class="video-js vjs-default-skin" controls preload="auto" width="670" height="377"><source src="http://video.adriaticmedia.hr/videos/DvtmFpBe.mp4" type="video/mp4" /></video></p>
<p>Svaki dan ću vam otkriti jednu vježbu. Ovog tjedna krećemo s jednim kompleksom, kako bih nam malo otežala, ali i učinila sve zabavnijim. Napravit će te 12 &#8211; 15 ponavljanja i pritom pripazite da su vam leđa ravna, ramena opuštena, a da vam prilikom čučnja koljena ne prelaze projekciju stopala.</p>
<p>Bacite se na posao!</p>
                    </div>
                    <div class="article-meta">
                    <span class="author">Autor: <a href="http://ultrafit.net.hr/author/ultrafit/" title="Posts by Ultrafit" class="author url fn" rel="author">Ultrafit</a></span> |
                        <span class="time">Objavljeno:  14:29</span>
                        u rubrici Budi fit                    </div>
                    <div class="fb-comments" data-href="http://ultrafit.net.hr/complex-sa-bucicama-pregib-cucanj-potisak/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>

                            </div>

        <div class="sidebar cf">
            <div id="text-2" class="widget_text">			<div class="textwidget"><br>
<a href="http://ultrafit.net.hr/category/fitfoodie/">
<img src="http://ultrafit.net.hr/wp-content/uploads/2017/03/fitfoodei_banner.png"/>
</a></div>
		</div>            <div class="widget video-widget">

                <div class="widget-header">
                    <i class="icon arw-right"></i> Ultrafit Video
                </div>
                <div class="widget-body cf">
                                                                    <article class="article-sidebar">
                            <a href="http://ultrafit.net.hr/ojacajte-noge-trbuh-i-rameni-pojas-uz-mag-kineziologije-igora-alilovica/">
                                <div class="thumb">
                                    <img width="280" height="160" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/ApplicationFrameHost_2017-03-20_10-42-44-280x160.jpg" class="attachment-uf_sidebar size-uf_sidebar wp-post-image" alt="Igor Alilović" />                                </div>
                            </a>
                            <div class="titles">
                                <div class="overtitle">
                                    <i class="fa fa-play"></i> Budi fit                                </div>
                                <a href="http://ultrafit.net.hr/ojacajte-noge-trbuh-i-rameni-pojas-uz-mag-kineziologije-igora-alilovica/">
                                    <div class="title">
                                        Ojačajte noge, trbuh i rameni pojas uz mag. kineziologije Igora Alilovića                                    </div>
                                </a>
                                <div class="excerpt">
                                    Igor Alilović pokazati će vam još jednu vježbu koja je fokusirana na snagu mišića                                </div>
                            </div>
                        </article>
                                                                        <article class="article-sidebar">
                            <a href="http://ultrafit.net.hr/vjezbajte-sigurno-cucnjevi/">
                                <div class="thumb">
                                    <img width="280" height="160" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/VkpgwAJi-280x160.jpg" class="attachment-uf_sidebar size-uf_sidebar wp-post-image" alt="" />                                </div>
                            </a>
                            <div class="titles">
                                <div class="overtitle">
                                    <i class="fa fa-play"></i> Budi fit                                </div>
                                <a href="http://ultrafit.net.hr/vjezbajte-sigurno-cucnjevi/">
                                    <div class="title">
                                        Vježbajte sigurno uz Merkur osiguranje: čučnjevi                                    </div>
                                </a>
                                <div class="excerpt">
                                    Renata vam svaki tjedan u mini videima prezentira pravilno izvođenje osnovnih vježbi kako biste                                </div>
                            </div>
                        </article>
                                                                        <article class="article-sidebar">
                            <a href="http://ultrafit.net.hr/ucvrstite-kriticne-zone/">
                                <div class="thumb">
                                    <img width="280" height="160" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/dKenwdj7-280x160.jpg" class="attachment-uf_sidebar size-uf_sidebar wp-post-image" alt="Učvrstite kritične zone" />                                </div>
                            </a>
                            <div class="titles">
                                <div class="overtitle">
                                    <i class="fa fa-play"></i> Budi fit                                </div>
                                <a href="http://ultrafit.net.hr/ucvrstite-kriticne-zone/">
                                    <div class="title">
                                        Učvrstite kritične zone!                                    </div>
                                </a>
                                <div class="excerpt">
                                    Učvrstite kritične zone uz čučnjeve, vježbe s bućicama, pregibima i još vježbi iz ove                                </div>
                            </div>
                        </article>
                                        </div> <!-- END Widget body -->
            </div>

                    </div>

    </div>

			<div class="widget from-category">

				<div class="widget-header">
					<i class="icon arw-right"></i> Još iz rubrike
				</div>
				<div class="widget-body">

													<article class="article-fifth">
									<a href="http://ultrafit.net.hr/ojacajte-noge-trbuh-i-rameni-pojas-uz-mag-kineziologije-igora-alilovica/">
										<div class="thumb">
											<img width="183" height="200" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/ApplicationFrameHost_2017-03-20_10-42-44-183x200.jpg" class="attachment-uf_fifth size-uf_fifth wp-post-image" alt="Igor Alilović" />										</div>
									</a>
									<div class="titles">
										<a href="http://ultrafit.net.hr/ojacajte-noge-trbuh-i-rameni-pojas-uz-mag-kineziologije-igora-alilovica/">
											<div class="title">
												Ojačajte noge, trbuh i rameni pojas uz mag. kineziologije Igora Alilovića											</div>
										</a>
										<div class="excerpt">
											Igor Alilović pokazati će vam još jednu vježbu koja										</div>
									</div>
								</article>
																<article class="article-fifth">
									<a href="http://ultrafit.net.hr/ucvrstite-kriticne-zone/">
										<div class="thumb">
											<img width="183" height="200" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/dKenwdj7-183x200.jpg" class="attachment-uf_fifth size-uf_fifth wp-post-image" alt="Učvrstite kritične zone" />										</div>
									</a>
									<div class="titles">
										<a href="http://ultrafit.net.hr/ucvrstite-kriticne-zone/">
											<div class="title">
												Učvrstite kritične zone!											</div>
										</a>
										<div class="excerpt">
											Učvrstite kritične zone uz čučnjeve, vježbe s bućicama, pregibima										</div>
									</div>
								</article>
																<article class="article-fifth">
									<a href="http://ultrafit.net.hr/ispdanje-kose-kada-je-prirodno-a-kada-je-znak-za-uzbunu/">
										<div class="thumb">
											<img width="183" height="200" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/ThinkstockPhotos-498126853-183x200.jpg" class="attachment-uf_fifth size-uf_fifth wp-post-image" alt="" />										</div>
									</a>
									<div class="titles">
										<a href="http://ultrafit.net.hr/ispdanje-kose-kada-je-prirodno-a-kada-je-znak-za-uzbunu/">
											<div class="title">
												Ispdanje kose: Kada je prirodno, a kada je znak za uzbunu											</div>
										</a>
										<div class="excerpt">
											Svi smo barem jednom u životu primijetili da nam										</div>
									</div>
								</article>
																<article class="article-fifth">
									<a href="http://ultrafit.net.hr/iscrtajte-kapke-za-pogled-koji-obara-s-nogu/">
										<div class="thumb">
											<img width="183" height="200" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/ThinkstockPhotos-82457283-183x200.jpg" class="attachment-uf_fifth size-uf_fifth wp-post-image" alt="" />										</div>
									</a>
									<div class="titles">
										<a href="http://ultrafit.net.hr/iscrtajte-kapke-za-pogled-koji-obara-s-nogu/">
											<div class="title">
												Iscrtajte kapke za pogled koji obara s nogu											</div>
										</a>
										<div class="excerpt">
											Izvucite tanku liniju duž rubova gornjih i donjih kapaka,										</div>
									</div>
								</article>
																<article class="article-fifth">
									<a href="http://ultrafit.net.hr/vjezbajte-sigurno-cucnjevi/">
										<div class="thumb">
											<img width="183" height="200" src="http://ultrafit.net.hr/wp-content/uploads/2017/03/VkpgwAJi-183x200.jpg" class="attachment-uf_fifth size-uf_fifth wp-post-image" alt="" />										</div>
									</a>
									<div class="titles">
										<a href="http://ultrafit.net.hr/vjezbajte-sigurno-cucnjevi/">
											<div class="title">
												Vježbajte sigurno uz Merkur osiguranje: čučnjevi											</div>
										</a>
										<div class="excerpt">
											Renata vam svaki tjedan u mini videima prezentira pravilno										</div>
									</div>
								</article>
								
				</div>

			</div>
			

    </div> <!-- END Container -->
        </div> <!-- END Main-Contianer -->

<footer>
    <div class="container footer-container">
        <div class="renata-footer">
            <img src="http://ultrafit.net.hr/wp-content/themes/ultrafit/img/renata_02.png" id="renata-2"/>
            <div class="renata-text">
                <div class="title">
                    Renata Sopek
                </div>
                <div class="text">
                    <p>
                        Vježbati nije bilo nikada lakše! Samo odlučite i odaberite najbolje za sebe. Ne morate čekati
                        "sutra", krenite već danas i to upravo sada
                    </p>
                    <p>
                        Odaberite vježbe po svojoj mjeri, slijedite primjer Renate Sopek budite fit i u formi, naučite sve
                        tajne zdrave prehrane i dobrog izgleda!
                    </p>
                </div>
                <div class="social-navigation">
                    <div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" href="https://www.facebook.com/ultrafitbyrenatasopek/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" href="https://www.instagram.com/renatasopek/"><span>Instagram</span></a></li>
</ul></div>                </div>
            </div>
        </div>
        <div class="footer-nav">
            <h2>Ultrafit</h2>
            <div class="half">
                <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://ultrafit.net.hr/category/ultraflash/">Ultraflash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="http://ultrafit.net.hr/category/budi-fit/">Budi fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://ultrafit.net.hr/category/fitfoodie/">Fitfoodie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://ultrafit.net.hr/category/beuaty-spot/">Beauty spot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://ultrafit.net.hr/category/renata-tips/">Tips by Renata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://ultrafit.net.hr/category/aktivna-hrvatska/">Aktivna Hrvatska</a></li>
</ul></div>            </div>
            <div class="half">
                <div class="menu-gornji-izbornik-container"><ul id="menu-gornji-izbornik-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://ultrafit.net.hr/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://ultrafit.net.hr/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://ultrafit.net.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://ultrafit.net.hr/o-meni/">O meni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://ultrafit.net.hr/kontakt/">Kontakt</a></li>
</ul></div>            </div>
        </div>
    </div>
</footer>
<div class="footer-end">
    <div class="container cf">
        <div class="copy left">
            Sva prava pridržana. &copy; UltraFit 2017.
        </div>
        <div class="right">
            Powered by <a href="http://net.hr/" target="_blank">Net.hr</a> - Tu počinje internet
        </div>
    </div>
</div>

<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/plugins/fancybox-gallery/fbg-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/themes/ultrafit/js/slick.min.js?ver=20160825'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-content/themes/ultrafit/js/functions.js?ver=20160824'></script>
<script type='text/javascript' src='http://ultrafit.net.hr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
        </body>
</html>
<!-- Dynamic page generated in 0.472 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-20 11:16:52 -->

<!-- Compression = gzip -->